Changes

Jump to: navigation, search

Ru:Установка

61 bytes added, 11:41, 1 February 2009
Linux Package Requirements
|gnome-python
|Required (needs 2.6.0 or greater)
|-
|xdg-utils
|xdg-utils
|Required (Gramps-3.1.x or greater)
|-
|rcs

Navigation menu